FORUM FASTWEB



FORUM FASTWEB
NON UFFICIALE E INDIPENDENTE

risposte
              

problemi con rete wi-fi

        FORUM FASTWEB -> ALTRO E HARDWARE
nevius
Novizio
Novizio
Status: OFFLINE


    Rispondi citando
premetto che sono un niubbo in questa materia

ho da poco acquistato un portatile e lo collego ad internet tramite un router us robotic 5463

tutto sommato il collegamento va bene

pero' spesso su msn mi cade la linea, emule ha sempre la benda (rete kad firewalled e la porta 4662 non supera il test)

ho problemi anche sul pc fisso che anch'egli č collegato in wi-fi al medesimo router: alcune pagine internet non le apre invece sul portatile si)

entrambi i pc hanno xp sp2 e kaspersky (il fisso ha il 6 il notebook il 7)

ho provato a disabilitare il firewall di windows ma nulla

gentilmente mi spiegate passo passo come devo cofigurare il router ?

grazie mille
Thunderino
User
User
Status: OFFLINE


    Rispondi citando
Ciao icon_smile.gif

Scusami ma non sono riuscito a capire, forse perchč non detto, che connessione hai alla rete di Internet. Ovvio che se colleghi in wi-fi 2 PC con una connessione a 56kbs non pretendere che ti vada eMule, msn ed altre mi****ate su entrambi i PC. icon_razz.gif
nevius
Novizio
Novizio
Status: OFFLINE


    Rispondi citando
ho la fibra fastweb 10mb
tmaxv6
SUPER MODERATORE
SUPER MODERATORE
Status: OFFLINE


    Rispondi citando
I niubbi dovrebbero leggere di pių, qualcosa rimane sempre.
Dico questo in quanto hai fatto una domanda alla quale esistono numerose risposte al riguardo, e guide su come fare una rete domestica.
PER POTER SCRIVERE UN NUOVO MESSAGGIO BISOGNA REGISTRARSI
 FORUM FASTWEB -> ALTRO E HARDWARE
   
Pagina 1 di 1




Ven Giu 05, 2020 2:39 pm