FORUM FASTWEB



FORUM FASTWEB
NON UFFICIALE E INDIPENDENTE

risposte
              

Problema... Norton

        FORUM FASTWEB -> PROGRAMMI
garata77
Novizio
Novizio
Status: OFFLINE


    Rispondi citando
buongiorno,
sono stato chiamato da un amico x un problema tra vista e fastweb.
IL collegamento tra pc e fastweb Ŕ stato configurato da suo genero. (direi che non ne capisce un c..0).
questi i fatti:
Vista di fatto era inutilizzabile perchŔ all'avvio tentava di installare un famigerato SP3!!! ovviamente senza successo.Tramite la modalitÓ provvisoria ho risolto il problema e il pc Ŕ discretamente veloce. questo per dovere di cronaca.
Ora x˛ c'Ŕ un'altro problema, la connessione con internet funziona solo con IE, sia farefox 3.0, adunanza, skype, msn,ecc non si connettono. per es adunanza si blocca all'avvio cercando di scarire le fonti.
Il mitico genero aveva collegato il pc con il modem/router sia con il cavo USB che con il cavo ethernet!!! (nel dubbio...)
ho provato sia a utilizzare solo il cavo ethernet o solo il cavo USB.
In ogni caso, e senza cambiare niente sul pc, IE funziona perfettamente,mentre li altri si perdono nella connessione.
Grazie per ogni vostro suggerimento.
giovanni
subpanda
MODERATORE
MODERATORE
Status: OFFLINE


    Rispondi citando
IE, funziona correttamente, troverai delle impostazioni prozzi configurate che non sono menzionate in altri programmi.

In Italia l'IPV6 non Ŕ ttivo, visto per default installa ed attiva nel pannelllo delle proprietÓ di rte sia l'IPV4 che l'IPV6, questo vÓ almeno disbilitato.

Evitare di connettere due percorsi di rete Ŕ cosa molto sana se non si sÓ che strada seguire, sopratutto nei labirinti di internet.


ESEMPIO. Il detto, tutte le strade portano a Roma Ŕ vero.

1) Parti da Napoli, al primo cartello ROMA prendi la direzione e vai sempre dritto. ARRIVI.

2) Parti da Firenze, al primo cartello ROMA prendi la direzione e vai sempre dritto. ARRIVI.

3) Parti da Ancona, al primo cartello ROMA prendi la direzione e vai sempre dritto. ARRIVI.

4) Parti da Parigi, al primo cartello ROMA prendi la direzione e vai sempre dritto. ARRIVI.

5) Parti da Frascati (e sei giÓ arrivato), al primo cartello ROMA prendi la direzione e vai sempre dritto. ARRIVI.

Ora tra Parigi e Frascati, l'unica differenza Ŕ la distanza. Togi il tempo, arrivi.

ADESSO, prendi internet, prendi un indirizzo, lo chiami arrivi.

RISPONDI ORA TU, che strada hai seguito? E, cosa hai usato, l'aereo, la macchina, il treno, il traghetto, ... o ti sei lasciato trascinare dal trafficco o dalla segnaletica, ... ? (SBAGLIATO, tutti i pacchetti hanno seguito strade diverse, e nessuno Ŕ arrivato come era partito).



Ciao
garata77
Novizio
Novizio
Status: OFFLINE


    Rispondi citando
le impostazioni di IE sono:
rileva automaticamente le impostazioni!!!
lui va, sia che prendo l'aereo,il treno,ecc e sia se vado a parigi,londra o genova.
gli altri non sanno come uscire di casa.
grazie
ciao
subpanda
MODERATORE
MODERATORE
Status: OFFLINE


    Rispondi citando
"Ottieni automaticamente le impostazioni, e sopratutto il fatto che il tuo browser predefinito Ŕ IE e non gli altri, pertanto richiedono impostazioni manuali (se non predefinti quesi non vengono non cercano impostazioni in forma autonoma) ...
garata77
Novizio
Novizio
Status: OFFLINE


    Rispondi citando
predefinito Ŕ firefox 3.0 che Ŕ compatile con vista,lo sto usando in questo momento!!!!
staserÓ ci studier˛ un p˛.
gianni
subpanda
MODERATORE
MODERATORE
Status: OFFLINE


    Rispondi citando
Bene, facci sapere ... comprese le impostazioni dei vari programmi, qualche prova comunque non guasta.
garata77
Novizio
Novizio
Status: OFFLINE


    Rispondi citando
sia fifrefox 3.0 sia adunanza che skype li ho giÓ installati su almeno 5 pc con vista e non ho avuto nessun problema,li installo e via.
Mi puzza quella doppia connessione ethernet e USB, ma staccandoli a turno IE funziona, gli altri no!
Semmai stasera vi scrivo le impostazioni quando sono dal pc "malato"
garata77
Novizio
Novizio
Status: OFFLINE


    Rispondi citando
PROBLEMA RISOLTO!!!!
malgrado non compariva tra i programmi installati c'era un processo di norton internet security attivo che lasciava passare solo IE e ovviamente non si lasciava configurare.
l'ho reinstallato e disinstallato, poi ho installato avast.
e funziona tutto.
grazie comunque per i suggerimenti.
bofh68
MODERATORE
MODERATORE
Status: OFFLINE


    Rispondi citando
E bravo garata, complimenti.
Da quello che sento i prodotti Norton generano solo problemi (ed anche il tuo caso lo ha dimostrato). Inoltre, rallentano il PC in modo tragico, in quanto i suoi processi si allocano un bel p˛ di RAM.

xyxwave.gif
tmaxv6
SUPER MODERATORE
SUPER MODERATORE
Status: OFFLINE


    Rispondi citando
corretto oggetto-sposto e chiudo.
PER POTER SCRIVERE UN NUOVO MESSAGGIO BISOGNA REGISTRARSI
 FORUM FASTWEB -> PROGRAMMI
   
Pagina 1 di 1




Mar Feb 25, 2020 4:34 am