FORUM FASTWEB



FORUM FASTWEB
NON UFFICIALE E INDIPENDENTE

risposte
              

Problemi con winmx-fastweb

        FORUM FASTWEB -> WINMX
fattaturchina
Novizio
Novizio
Status: OFFLINE


    Rispondi citando
Da ieri ho attivato adsl fastweb 6mega ed ho riscontrato problemi con winmx 3.53.
Premetto che non ho nessun firewall installato nel sistema.
I problemi sono:
1: riesco a caricare servers openap ma non riesco ad effettuare alcuna ricerca;
2: collegandomi alla normale rete winmx non riesco ad effettuare alcuna ricerca.

Ho controllato con google ma sinceramente non ho trovato una valida spiegazione alla configurazione di winmx 3.53 con fastweb.

Tra le altre cose non riesco neanche a vedere i server con dc++.

Help me pls!!
maxy
Membro Onorario
Dura Lex sed Lex
Status: OFFLINE


    Rispondi citando
sei vivamente pregato/a di non postare lo stesso argomento su pių thread.
grazie
fattaturchina
Novizio
Novizio
Status: OFFLINE


    Rispondi citando
Ok ma.....aiutarmi no?
maxy
Membro Onorario
Dura Lex sed Lex
Status: OFFLINE


    Rispondi citando
fattaturchina ha scritto:
Ok ma.....aiutarmi no?


certamente: butta via win mx, leggiti la sezione dedicata a ramalopster (rama lopster) ed inizia ad usarlo. consiglio migliore non saprei darti
grifo72
Novizio
Novizio
Status: OFFLINE


    Rispondi citando
ciao a tutti sono un utente nuovissimo...direi.
Premetto che non sn un grande esperto.
Da diverso tempo il mio pc aveva molti problemi, alla fine ho deciso di ripulirlo.. quindi ho dovuto formattarlo, premetto che fino a prima della formattazione usavo winmx e di conseguenza utilizzavo una lista diversi servers che ho salvato prima della "pulizia".
Quado poi ho sistemato il pc ho installato WINMX 3.54 beta 4 e rimesso la lista dei servers ma i servers non si collegano pių.

MI SCUSO SE FORSE HO POSTATO QUALCOSA CHE GIA' E' STATO CREATO, MA non SO PIU' DOVE SBATTERE LA TESTA.

Ho disinstallato e reinstallato WINMX un sacco di volte, ma niente.
La mia domanda č :
com'č possibile che 2 sett. prima WINMX andava e adesso che ho ripulito il pc e reinstallato WINMX non funziona niente.

Un'altra cosa: ho provato anche a disattivare e poi riattivare il firewall di XP.
Ma niente.

Potete aiutarmi.
Grazie mille
tmaxv6
SUPER MODERATORE
SUPER MODERATORE
Status: OFFLINE


    Rispondi citando
se quanto scritto sopra non ti convince sbagli...
non usando winmx da illo tempore non so proprio che dirti leggi qui sezione server LINK VISIBILE SOLO AGLI UTENTI REGISTRATI
oppure fa riferimento LINK VISIBILE SOLO AGLI UTENTI REGISTRATI
leggi: LINK VISIBILE SOLO AGLI UTENTI REGISTRATI
magari rinfrescandoti la memoria e leggendo prima d'installare ritrovi il bandolo della...
burt12
Novizio
Novizio
Status: OFFLINE


    Rispondi citando
Ciao a tutti, sono nuovissimo e non sono molto esperto. Solitamente uso winmx 3.54 con fastweb ma ieri mi si č improvvisamente disabilitato e ho dovuto cercare pių volte di installarlo ma non riuscivo pių a connettermi (c'era sempre la luce gialla). E' stato solo un problema mio? se sė come posso risolverlo? Ho letto di altri file sharing come dc++ e ramalopster (rama lopster)...ritenete siano superiori a winmx in termini di utilizzo ?
grazie
Thunderino
User
User
Status: OFFLINE


    Rispondi citando
Usa rama lopster. Sarai sempre sul protocollo opennap ma avrai il multidownload e sarai pių veloce, poi avendo fastweb...
PER POTER SCRIVERE UN NUOVO MESSAGGIO BISOGNA REGISTRARSI
 FORUM FASTWEB -> WINMX
   
Pagina 1 di 1




Dom Lug 05, 2020 8:55 pm