FORUM FASTWEB



FORUM FASTWEB
NON UFFICIALE E INDIPENDENTE

risposte
              

Wi-Fi

        FORUM FASTWEB -> ALTRO E HARDWARE
kamadora
Novizio
Novizio
Status: OFFLINE


    Rispondi citando
Il mio HAG pirelli drg f226m funziona perfettamente fino a quando nella rete c'č un solo apparato. Se collego altro, ipad o mac, l'hag va il tilt e non funziona + neanche il mac collegato via ethernet. Sapete da cosa dipende? Grazie
bofh68
MODERATORE
MODERATORE
Status: OFFLINE


    Rispondi citando
Ciao.
Premesso che non ho l'HAG Wi-fi, ho letto di persone che hanno risolto cambiando, da My FastPage, il canale di trasmissione.
Puņ essere che quello settato adesso sia disturbato da altri apparati (es. forno a microonde).

xyxwave.gif
kamadora
Novizio
Novizio
Status: OFFLINE


    Rispondi citando
bofh68 ha scritto:
Ciao.
Premesso che non ho l'HAG Wi-fi, ho letto di persone che hanno risolto cambiando, da My FastPage, il canale di trasmissione.
Puņ essere che quello settato adesso sia disturbato da altri apparati (es. forno a microonde).

xyxwave.gif


Grazie, proverņ a chiamare l'assistenza fastweb.
Dario900
MODERATORE
MODERATORE
Status: OFFLINE


    Rispondi citando
Non c'č bisogno di chiamare l'assistenza per cambiare canale.
My fast page > Gestione abbonamento > Configura Wifi
Ad occhio, comunque, noin sembra un problema di canale ma piuttosto di Ip non disponibili.
Non č che qualcuno scrocca la connessione e quindi l'ultimo Ip disponibile?
PER POTER SCRIVERE UN NUOVO MESSAGGIO BISOGNA REGISTRARSI
 FORUM FASTWEB -> ALTRO E HARDWARE
   
Pagina 1 di 1




Ven Lug 03, 2020 9:03 pm